تحذير عالي المستوى من ثغرتين في بعض منتجات "أدوبي"

6,072 تعبيرية 0 تعبيرية

تعبيريةأصدر المركز الوطني الإرشادي للأمن السيبراني تحذيراً عاليَ المستوى بشأن ثغرتين في بعض منتجات "أدوبي".

وأوضح أن الثغرتين تهددان مستخدمي النسخة 16.1.2 من برنامج "أفتر إيفكت"، والنسخة 14.0 من برنامج "ميديا إنكودر"، ويمكن للمهاجم استغلالهما بتنفيذ برمجيات خبيثة.

ونصح المركز بتحديث المنتجات المتأثرة.

تحذير عالي المستوى من ثغرتين في بعض منتجات "أدوبي"